请输入
菜单

京东外卖授权常见问题解决方案

一、报错提示:用户不存在

解决方法:

1、核对登录账号和密码,账号一定用商家端app:当前账号,不用要手机账号登陆

 

2、若当前账号显示为手机号,需从京东秒送商家电脑端——商家设置——用户管理——登录名查看,登录名就是账号,使用该账号登录,不清楚密码的可从修改中更改

或点击下面链接登录京东秒送商家网页端查看

京东秒送商家端

(点击放大查看)

 

3、如果账号格式是jd_******,一般是从秒送账号登录

 

二、报错提示:用户已禁用

原因:

京东开放平台,商家主账号开启了白名单登录,当前账号不是主账号,被限制登录。

 

解决方法有两个:

1、直接使用主账号登录授权

2、反馈主账号负责人,去掉门店账号登录京东开放平台的限制

 

三、报错:飞鹅订单助手已经向*****商家发起过授权

原因1:

重复点击同意授权,就出现以上界面。

解决方案:

关闭该页面,重新进入公众号平台查看,显示已经绑定成功。


原因2:

前面填写的门店编号有误,进入登录京东的环节

 

解决方法:

关闭该页面,重新操作添加店铺,留意门店编号一定填写无误,点击“下一步授权店铺”会直接提示绑定成功(未进入京东登录环节是正常的)

除以上两种原因外,需截图报错页面,联系技术排查核实

  

四、报错:没有“ 同意授权“按钮

原因1:

前面填写的门店编号有误,进入登录京东的环节

解决方法:

关闭该页面,重新操作添加店铺,留意门店编号一定填写无误,点击“下一步授权店铺”会直接提示绑定成功(未进入京东登录环节是正常的)

除以上这种原因外,需截图报错页面,联系技术排查核实

 

上一个
【京东外卖】或(京东秒送)店铺绑定教程
下一个
抖音绑定合集
最近修改: 2025-07-07